PHP 5.6.4 and 5.5.20 now available

Change effective on 19 December 2014

PHP versions 5.6.4 and 5.5.20 are now available on Heroku. PHP 5.6.4 will be the default stable runtime version used on app pushes unless a different version is explicitly selected.

The newrelic extension is now available as version