SBT 0.11.3 Support

Change effective on 31 May 2012

SBT support now includes v0.11.3. Update your project/ to use the update. Note: you may need to update your start script plugin to 0.5.2 as well. As part of 0.11.3 support, the universal launcher is used for launching all SBT builds now. For more about Scala and SBT, see Scala Support.