PHP v5.3.10 now used for Facebook apps on Cedar

Change effective on 27 March 2012

PHP has been upgraded to v5.3.10 and the display_errors INI has been disabled. Errors are now only reported to app logs, not stdout (run heroku logs -t for your errors). For full release details see

Application upgrades will be effective on the next git push.